CISCO RV016 VPN

Zobraziť alternatívy
Príslušenstvo k tovaru
Stránky výrobcu

Nevyhovujú vám alternatívy?

Vyberajte z celej ponuky

CISCO RV016 VPN

Spoľahlivý a vysoko výkonný router od celosvetového lídra v oblasti sieťových služieb, spoločnosti Cisco Systems. Vyznačuje sa vysokou úrovňou zabezpečenia zahŕňajúce VPN, SPI firewall a podporou pre multi-WAN riešenia. Jeho rozhranie disponuje celkom 16 porty, z ktorých je dedikovaných osem LAN, dva WAN, jeden DMZ a zvyšných päť portov je možné nakonfigurovať ako LAN alebo WAN, ktoré buď zvýšia výkon existujúceho pripojenia, alebo umožní pripojenie od ďalšieho poskytovateľa súčasne. Router je ideálnou voľbou do malých podnikov, kde poskytne zamestnancom miestnej a vzdialenú spoľahlivo zabezpečenú konektivitu.
Parametre a špecifikácie:
Podporované sieťové štandardy:
IEEE 802.3
IEEE 802.3u
IEEE 802.1Q
IEEE 802.1p
RFC 791 (IPv4)
RFC 1058
RFC 1723
Podporované sieťové protokoly:
DHCP
Static IP
PPPoE
PPTP
DNS
Smerovanie:
Statické
RIP v1/2
Priepustnosť:
NAT: 200 Mbit/s
IPsec VPN: 97 Mbit/s
Rozhranie:
16x RJ-45 Fast Ethernet 10/100 Mbit/s
Zabezpečenia:
Filter IP adries
SPI firewall
Blokovanie URL a kľúčových slov
DoS (Denial of Service)
VPN:
100 IPsec tunelov (site-to-site)
50 QuickVPN tunelov pre vzdialených klientov
10 PPTP tunelov pre vzdialený prístup
3DES, DES, AES
AES-128, AES-192, AES-256
MD5, SHA1 (autentizácia)
PPTP, L2TP, IPsec pass-through
Správa:
Cez webový prehliadač (HTTP/HTTPS)
SNMP 1, 2c
Bonjour
Syslog
E-mailová upozornenia
Rozmery:
279,4 x 241,3 x 44,45 mm (Š x H x V)
Hmotnosť:
1,5 kg
Napájanie:
AC 100-240 V, 50-60 Hz
Certifikácia:
FCC class B, CE Class B, cUL, Anatel, MEPS, CCC, PSB, CB, C-tick, KCC

Parametre a špecifikácia

Rozmery

Šírka 279,4 mm
Výška 44,45 mm
Hĺbka 241,3 mm

Typ

Typ Router
Vyhotovenie Rack

Porty

RJ-45 16 ×

Hmotnosť

Hmotnosť 1 500 g
Kód:  CI100a81
Odkazy: Stránky výrobcu
Informácie o výrobcovi

CISCO SYSTEMS (Czech Republic), s.r.o., IČO 63979462, +420 221 341 100, [email protected]

Zobraziť viac

Súvisiace kategórie

Chcete doručit zboží do Česka? Prohlédněte si CISCO RV016 VPN
Für Versand nach Deutschland, besuchen Sie bitte CISCO RV016 VPN
Für Versand nach Österreich, besuchen Sie bitte CISCO RV016 VPN
Magyarországra történő kiszállításért tekintse meg ezt a termékoldalt: CISCO RV016 VPN